首页 新闻 搜索 专区 学院

关于silverlight5的mscorlib和.net 4.0中的mscorlib

0
悬赏园豆:10 [已解决问题] 解决于 2013-05-02 14:28

现在用到一个设计DES加密的东西,它在mscorlib 4.0版本中的

但现在要在silverlight项目中添加这个东西,但是mscorlib 版本是5.0的,怎么解决?

一梦三只鸭的主页 一梦三只鸭 | 菜鸟二级 | 园豆:309
提问于:2013-03-28 10:40
< >
分享
最佳答案
0

你意思是版本不兼容吗?你可以在silverlight中添加4.0的看看行不行。

收获园豆:10
beyondchina | 小虾三级 |园豆:680 | 2013-03-28 10:55

添加不上

一梦三只鸭 | 园豆:309 (菜鸟二级) | 2013-03-28 11:33

其实我这问题问的比较2了。。silverlight毕竟是小插件

一梦三只鸭 | 园豆:309 (菜鸟二级) | 2013-05-02 14:28
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册