首页 新闻 搜索 专区 学院

setPluginsEnabled和ContentOverlay的问题

0
[待解决问题]

1.setPluginsEnabled现在已经不再支持,改为WebView.getSettings().setPluginState(WebSettings.PluginState.ON);,不过18版本以后也不再支持了因为adobe 不再开发flash新的移动版了。

2.在AndroidManifest.xml的51行重复定义了ContentOverlay;

 

这两个问题是我在使用发现的。

supdo的主页 supdo | 菜鸟二级 | 园豆:202
提问于:2014-02-11 11:06
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册