首页新闻找找看学习计划

越狱iPhone手机在Xcode3.2.2上开发

0
[待解决问题]

您好,我的Xcode是3.2.2的,想在iPhone手机上开发程序,但是在Xcode里面设置没有成功,不知道是哪里设置错误了。能否加下Q,谈论下,打搅了 !

smxy34oj的主页 smxy34oj | 菜鸟二级 | 园豆:202
提问于:2014-04-14 11:54
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册