首页 新闻 搜索 专区 学院

java 7中javaFX

0
悬赏园豆:30 [已解决问题] 解决于 2015-04-09 10:15

我安装了jdk 1.7.0.67 ,官方说里面有javaFX2.2的类库,为何我用不了Application类,写代码是导入不了这个包

C_林先森的主页 C_林先森 | 初学一级 | 园豆:60
提问于:2014-08-06 14:56
< >
分享
最佳答案
0

需要导入相应的jar包

C_林先森 | 初学一级 |园豆:60 | 2014-08-19 17:34
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册