首页 新闻 搜索 专区 学院

有用Smack4.0.3版本的嘛?

0
悬赏园豆:5 [待解决问题]

  想学Openfire+XMPP+Smack,从官网上下了各自的最新版,根据Smack的API,写了一个最简单的Java的demo,可是报各种错(其中一个是xmlpull的,已经找jar包解决了),想问大家有遇到这种错嘛?是怎么解决的?能不能给个完成的简单demo参考下,谢谢

登天路的主页 登天路 | 初学一级 | 园豆:186
提问于:2014-08-26 19:20
< >
分享
所有回答(1)
0

这个问题比较冷门。

Firen | 园豆:5385 (大侠五级) | 2014-08-28 08:37

是的,好久了都没人回答

支持(0) 反对(0) 登天路 | 园豆:186 (初学一级) | 2014-08-28 08:38
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册