首页 新闻 搜索 专区 学院

ASP.NET Verssion Mismatch

0
悬赏园豆:5 [已关闭问题] 关闭于 2015-04-01 11:46

Vs2003 新建项目时出现该问题,是framework版本的问题吗?

 

小柑的主页 小柑 | 初学一级 | 园豆:6
提问于:2014-11-02 23:54
< >
分享
所有回答(1)
0

备份后,选择upgrade。asp.net1.0是2001年的标准,现在很少用到了。

邀月 | 园豆:25375 (高人七级) | 2014-11-03 08:36

怎么upgrade

支持(0) 反对(0) 小柑 | 园豆:6 (初学一级) | 2014-11-16 11:20
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册