首页 新闻 搜索 专区 学院

SSH框架启动tomcat时报错

0
悬赏园豆:20 [已关闭问题] 关闭于 2015-07-15 14:13

我的eclipse版本是luna,jre本来是1.8的,后来改成1.7的还是不行。。。

以下是部分配置文件

 

问题补充:

问题解决了,是jar包问题。。。我把以前项目的jar代替了一下就好了

不屈的心的主页 不屈的心 | 初学一级 | 园豆:147
提问于:2015-03-14 12:30
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册