首页新闻找找看学习计划

Mono最新版支持WEB API吗?

0
悬赏园豆:5 [已解决问题] 解决于 2015-10-08 09:59

想在Linux主机上运行一个Web Api,不知道Mono支持吗?

supperAdministrator的主页 supperAdministrator | 初学一级 | 园豆:12
提问于:2015-09-24 18:38
< >
分享
最佳答案
0

问题已经解决!安装最新版的mono可以支持.net4.5

supperAdministrator | 初学一级 |园豆:12 | 2015-10-08 09:59
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册