首页新闻找找看学习计划

iOS 开发

0
[已解决问题] 解决于 2016-05-06 13:44

为什么包这个错,我用了工程依赖就出了这样的问题

小辉辉+的主页 小辉辉+ | 初学一级 | 园豆:14
提问于:2016-05-06 12:24
< >
分享
最佳答案
0

修改运行时的版本号

小辉辉+ | 初学一级 |园豆:14 | 2016-05-06 13:44
其他回答(1)
0

gpu,显卡不支持吧,没有权限

上帝之城 | 园豆:2452 (老鸟四级) | 2016-05-06 12:46

不是,gpu我用真机是可以用的

支持(0) 反对(0) 小辉辉+ | 园豆:14 (初学一级) | 2016-05-06 13:33

@小辉辉+: 没有读文件的权限,你打开看一看

支持(0) 反对(0) 上帝之城 | 园豆:2452 (老鸟四级) | 2016-05-06 13:42

@上帝之城: 解决了 谢谢

支持(0) 反对(0) 小辉辉+ | 园豆:14 (初学一级) | 2016-05-06 13:43
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册