首页新闻找找看学习计划

Eclipse新建项目报错,自动生成appcompat_v7。求解决方案。

0
悬赏园豆:10 [已解决问题] 解决于 2016-06-20 14:08

可能是我升级了adt的版本,按照百度上的一些方法还是没解决。有没有android高手指点一下小白。

 

 

 

问题补充:

-小确幸的主页 -小确幸 | 初学一级 | 园豆:35
提问于:2016-06-20 09:30
< >
分享
最佳答案
0

新建项目时选中adt最小为4.0以上版本。

收获园豆:10
如此低调的男人 | 小虾三级 |园豆:840 | 2016-06-20 14:07
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册