首页 新闻 搜索 专区 学院

sublime text3安装插件autoprefixer

0
悬赏园豆:20 [待解决问题]

百度了安装方法,但是不知道是什么原因,autoprefixer插件还是用不了,nodejs版本是V6.3.1

电脑系统是win10专业版,在线安装autoprefixer也成功了,设置的快捷键是

但是就是用不了,并且打开sublime时还出现错误提示

请哪位大神能帮忙解决,不胜感激!

Kissment的主页 Kissment | 初学一级 | 园豆:182
提问于:2016-08-03 22:57
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册