首页 新闻 搜索 专区 学院

安装eclipse的时候报错,怎么解决?

0
[待解决问题]

安装eclipse的时候提示这个错误,请问一下各位是什么意思,这个要怎么解决?非常感谢各位

那年夏天见到你的主页 那年夏天见到你 | 菜鸟二级 | 园豆:214
提问于:2016-08-11 17:31
< >
分享
所有回答(5)
0

环境变量有问题

GIS枫 | 园豆:200 (初学一级) | 2016-08-11 18:46
0

JAVA没有配置好,搜个JDK安装系列的文章

之奇一昂 | 园豆:1421 (小虾三级) | 2016-08-12 08:29
0

检查下jdk,环境变量,或者改一下Eclipse里面的某一个文件,什么文件 忘记了,,,

 

代码飞了 | 园豆:470 (菜鸟二级) | 2016-08-12 09:38
0

需要配置环境变量

小熊vs | 园豆:20 (初学一级) | 2016-08-12 15:50
0

eclipse的配置文件有问题。和本地的jdk目录匹配不上

jgig11 | 园豆:338 (菜鸟二级) | 2016-08-19 11:01
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册