首页 新闻 搜索 专区 学院

Ado.Net Entity Framework 无法安装怎么办

0
悬赏园豆:20 [已关闭问题]

可以安装SP1的补丁但是其他两个文件无法安装:提示说是

必须要安装.NET framework3.5才能安装 entity framework1.0

但是我都装上VS2008了,怎么又会没有安装. NET 3.5呢???百思不得其解

啊华的主页 啊华 | 初学一级 | 园豆:180
提问于:2009-07-31 21:53
< >
分享
其他回答(2)
0
邀月 | 园豆:25375 (高人七级) | 2009-07-31 22:40
0

还有一个vs2008sp1你没有装

生鱼片 | 园豆:5757 (大侠五级) | 2009-08-01 09:41
0

楼上正确,vs2008出来的时候还没有ef呢,ef是sp1里面才有的

Vincent Yang | 园豆:573 (小虾三级) | 2009-08-01 14:30
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册