首页 新闻 搜索 专区 学院

linux 怎么安装 zimg

0
[待解决问题]

在执行make 的时候报错  其他依赖都安装好了,不知道怎么配置

陶最的主页 陶最 | 菜鸟二级 | 园豆:202
提问于:2016-08-27 19:02
< >
分享
所有回答(1)
0

上面提示缺少libevent-openssl 安装就行

2012 | 园豆:19149 (专家六级) | 2016-08-28 07:54
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册