首页新闻找找看学习计划

依赖: liblldb-3.6 但无法安装它

0
[已关闭问题] 关闭于 2016-10-01 17:19

dotnet-sharedframework-microsoft.netcore.app-1.0.1 : 依赖: liblldb-3.6 但无法安装它

烂屁股猴即将追回前任的主页 烂屁股猴即将追回前任 | 小虾三级 | 园豆:897
提问于:2016-10-01 17:18
< >
分享
所有回答(1)
0

这个解决方法, 我在网上一直没有搜索到, 直到翻倒这本书后面第86页, 才发现一个终极解决方法, 那就是把以前安装的LAMP相关软件包全部卸载, 命令如下:

完全卸载命令为

烂屁股猴即将追回前任 | 园豆:897 (小虾三级) | 2016-10-01 17:19
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册