首页新闻找找看学习计划

下列软件包有未满足的依赖关系:

0
[已关闭问题] 关闭于 2016-10-10 23:15

下列软件包有未满足的依赖关系:
dotnet-dev-1.0.0-preview2-003131 : 依赖: dotnet-sharedframework-microsoft.netcore.app-1.0.1 但是它将不会被安装

烂屁股猴即将追回前任的主页 烂屁股猴即将追回前任 | 小虾三级 | 园豆:897
提问于:2016-10-01 17:34
< >
分享
所有回答(1)
0

尝试安装下dotnet-sharedframework-microsoft.netcore.app-1.0.1 

Daniel Cai | 园豆:10374 (专家六级) | 2016-10-01 19:20

dotnet-sharedframework-microsoft.netcore.app-1.0.1 : 依赖: liblldb-3.6 但无法安装它

清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册