首页 新闻 搜索 专区 学院

CYQ.Data MutilLanguage_Demo运行提示错误

0
[已解决问题] 解决于 2018-02-08 16:33

CYQ.Data MutilLanguage_Demo运行提示错误,错误提示:

莫洋洋的主页 莫洋洋 | 菜鸟二级 | 园豆:216
提问于:2016-10-08 15:13
< >
分享
最佳答案
0

cyq.data更新版本到V5.6.6.0 以上即可。

奖励园豆:5
路过秋天 | 老鸟四级 |园豆:4756 | 2016-10-08 16:09
其他回答(1)
0

不是提示的很清楚么?XML缺少根元素,看你的XML是标准的XML么?

顾晓北 | 园豆:10245 (专家六级) | 2016-10-08 15:27

demo自带的xml

支持(0) 反对(0) 莫洋洋 | 园豆:216 (菜鸟二级) | 2016-10-08 15:34

@莫洋洋: 恩?难道是编码不对?问问开发这个框架的人吧,叫路过秋天?

支持(0) 反对(0) 顾晓北 | 园豆:10245 (专家六级) | 2016-10-08 15:44

@顾晓北: 嗯嗯

支持(0) 反对(0) 莫洋洋 | 园豆:216 (菜鸟二级) | 2016-10-08 15:45
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册