首页新闻找找看学习计划

Dev Express 14.1 + VS 2015兼容吗?

0
悬赏园豆:5 [已解决问题] 解决于 2016-11-03 16:51
问一下我安装了Dev Express 14.1 + VS 2015,在新建项目的时候,没有找到那个Dev的模板,是不是不兼容啊?

如果我再安装一个最新的Dev 16.1

会和14.1冲突吗?谢谢
SmallDong的主页 SmallDong | 初学一级 | 园豆:73
提问于:2016-10-11 12:32
< >
分享
最佳答案
0

我用的15.2没问题,14好像是不能用

收获园豆:5
Dranched | 初学一级 |园豆:23 | 2016-10-12 13:52

14.1安装了是能用,就是不能新建一些带有Dev的模板和报表,需要手工添加。谢谢了。

SmallDong | 园豆:73 (初学一级) | 2016-11-03 16:52
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册