首页新闻找找看学习计划

未解析成员“Oracle.ManagedDataAccess.Client.OracleException,Oracle.ManagedDataAccess, Version=4.121.

1
[已解决问题] 解决于 2016-12-28 11:16

 我用的Code first 迁移数据库报以下错误,数据用的是Oracle数据库。

斌言的主页 斌言 | 初学一级 | 园豆:194
提问于:2016-11-06 22:06
< >
分享
最佳答案
0

需要安装oracle托管驱动

奖励园豆:5
jello chen | 大侠五级 |园豆:7091 | 2016-11-06 22:16

具体的是叫什么名字?

斌言 | 园豆:194 (初学一级) | 2016-11-06 22:20
其他回答(1)
0

这个问题解决了吗?

TenSpeed | 园豆:202 (菜鸟二级) | 2017-06-28 18:05
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册