首页 新闻 搜索 专区 学院

求大神!!vs2015 升级 net core1.1报错

0
悬赏园豆:20 [已解决问题] 解决于 2016-11-28 12:31

这是新建项目时报错内容

这是安装的相关程序

Qingben的主页 Qingben | 初学一级 | 园豆:184
提问于:2016-11-28 11:16
< >
分享
最佳答案
0

我把 1.0.1 又重新安装回去,就没事了,看来是不能卸载掉1.0.1版本。

Qingben | 初学一级 |园豆:184 | 2016-11-28 12:30
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册