首页 新闻 搜索 专区 学院

linux下安装php7.0.14时编译出错

0
[已解决问题] 解决于 2016-12-20 21:44

linux下安装php7.0.14时编译出错,前面的./configure都很顺利,结果make是就报错

项左的主页 项左 | 菜鸟二级 | 园豆:202
提问于:2016-12-19 21:19
< >
分享
最佳答案
0

查看log文件的信息,可以定位准确的出错地方,一般是一些依赖没安装

奖励园豆:5
2012 | 专家六级 |园豆:19149 | 2016-12-20 08:29

已解决,谢谢

项左 | 园豆:202 (菜鸟二级) | 2016-12-20 21:43
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册