首页 新闻 搜索 专区 学院

MVC1.0 安装必须联网吗?x

0
悬赏园豆:50 [已关闭问题]

http://www.cnblogs.com/QLeelulu/archive/2008/10/03/1303612.html

问题补充: 我就是安装的这个 它说正在连接网络 结果没能安装上
liuwei0214的主页 liuwei0214 | 初学一级 | 园豆:120
提问于:2009-09-08 10:46
< >
分享
其他回答(2)
0

不用的,下载安装就行了

Jaryleely | 园豆:367 (菜鸟二级) | 2009-09-08 11:04
0
Kinglee | 园豆:3158 (老鸟四级) | 2009-09-08 11:07
0

不用,不过现在2.0都出来了,去下载2.0吧

New.min | 园豆:313 (菜鸟二级) | 2009-09-09 09:45
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册