首页 新闻 搜索 专区 学院

关于jQuery封装,在ie8以下浏览器,出现“对象不支持“myUploader”属性或方法”

0
[待解决问题]

封装的主要头和尾,在谷歌 火狐 ie9以上都可以正常,,但是在ie8以下,就会出现错误!请指教 ,是不是封装的的问题?

泪一颗独秀的主页 泪一颗独秀 | 菜鸟二级 | 园豆:208
提问于:2017-04-17 09:55
< >
分享
所有回答(1)
0

是不是执行顺序出问题了,你查一下顺序

Eric.luo | 园豆:853 (小虾三级) | 2017-04-18 13:31
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册