首页 新闻 搜索 专区 学院

jieba.net 安装问题

0
[待解决问题]

在使用vs2015安装jieba.net,遇到问题,能不能能告诉我咋解决呢,谢谢

leafki的主页 leafki | 菜鸟二级 | 园豆:202
提问于:2017-05-29 17:18
< >
分享
所有回答(1)
0

错误说明很清楚啊, EntityFramework 6.1.3和EntityFramework.zh.Hans 5.5.0不兼容。

QQ和360二选一,你需要做一个艰难的决定。

爱编程的大叔 | 园豆:30768 (高人七级) | 2017-05-29 17:28
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册