首页新闻找找看学习计划

最近的jQuery版本,是3.2.1还是1.7+

0
[待解决问题]

最近的jQuery版本,是3.2.1还是1.7+ 

有点搞不清楚

小鹿姐姐的主页 小鹿姐姐 | 菜鸟二级 | 园豆:252
提问于:2017-06-15 19:28
< >
分享
所有回答(4)
0

是3.2.1

1.4.1是jQuery Migrate Plugin

ycyzharry | 园豆:18654 (专家六级) | 2017-06-15 19:54
0

jq 有三个系列  1开头的版本 是兼容ie6/7/8的      2开头的是兼容ie9以上,   3 开头偏向移动端,每个版本都有自己最新的版本

焦虑的soul | 园豆:364 (菜鸟二级) | 2017-06-16 00:48
0

3.2.1

YQZC | 园豆:2354 (老鸟四级) | 2017-06-16 09:25
0

你问这个问题,那恭喜你不管哪个版本对于你都是适用的

好来污影后 | 园豆:287 (菜鸟二级) | 2017-06-16 15:04
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册