首页 新闻 搜索 专区 学院

vs2008 .net 3.5部署问题

0
[已关闭问题]

请教园内各位高手:

基于vs 2008 , .net3.5 开发的程序的部署问题,在iis里好像没有.net 3.5 这个选项,只有1.0 和2.0 的!

zzokki的主页 zzokki | 菜鸟二级 | 园豆:205
提问于:2009-09-24 17:27
< >
分享
其他回答(2)
0

2.0包含3.5了

Seven Jr | 园豆:190 (初学一级) | 2009-09-24 17:44
0

3.5只是在2.0的基础上做了几个大的扩展,内核还是沿用2.0

邀月 | 园豆:25375 (高人七级) | 2009-09-24 18:10
0

IIS上只显示2.0的版本号

poplau | 园豆:59 (初学一级) | 2009-09-24 22:31
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册