首页新闻招聘找找看知识库

哪位朋友用过cytoscape.js;哪个版本兼容IE8

0
悬赏园豆:10 [已关闭问题]

dubbokeeper使用了cytoscape.js;

项目要兼容IE8,cytoscape现在使用的是2.5;

IE8报错,请问哪个版本支持IE8

_只影向谁去的主页 _只影向谁去 | 初学一级 | 园豆:40
提问于:2017-08-11 14:24
< >
分享
   您需要登录以后才能回答,未注册用户请先注册