首页 新闻 搜索 专区 学院
当前位置: 博问标签 /会话状态/未解决/ 已解决
1
回答数

100 无法使用会话状态服务器,因为此版本的 ASP.NET 要求会话状态服务器为 2.0 版或更高版本

以下是事件查看器中的信息: 事件类型: 警告事件来源: ASP.NET 2.0.50727.0事件种类: (3)事件 ID: 1309日期: 2013-8-2事件: 9:03:54用户: N/A计算机