首页新闻找找看学习计划
当前位置: 博问标签 /兼容/未解决/ 已解决
1
回答数

如何将java程序变成exe并且脱离jre,就是用户不需要安装jre

如何将java程序变成exe并且脱离jre,就是用户不需要安装jre就可以运行 有哪些方法呢?请大家给给出出意见,谢谢大家。
1
回答数

5 在插件框架设计中,插件引用如何避免版本不一致?

例如, 插件框架中,插件A引用了Basejar-1.0版本,插件B引用了Basejar-2.0版本, 那么,插件管理器运行时报错,如何保持一致或者使插件单独运行?
6
回答数

如何去掉IE浏览器下面select的默认样式?

在IE下面是这个样子的,如何变成谷歌下面的一样,谷歌是这样的
1
回答数

如何修改IE下select下拉框出现的样式?蓝色背景,加黑色边框

如何修改IE下select下拉框出现的样式?蓝色背景,加黑色边框
2
回答数

如何解决多操作系统下软件运行问题

对于双系统下,软件在一个系统下安装,另一个系统未安装,怎么配置(不用在每个操作系统下安装)可以实现双系统正常使用??求步骤(关于环境变量)
5
回答数

100 IE8下 报错无法获取属性值 但可以console出来值

JQ1.83版 attr全部改成 prop还是报错无法获取到name属性值 但是IE下console出来都是有值的 火狐谷歌都没问题 求大神解惑!!! function drawThead(){ va
2
回答数

20 兼容问题:宽度用%写的但是火狐和360、谷歌显示的样子不一样,求解

兼容问题:宽度用%写的但是火狐和360、谷歌显示的样子不一样
2
回答数

解决兼容性问题

css3只支持IE9以上的版本,写了C3样式后如何兼容IE8以下的版本
2
回答数

5 opacity 在IE8上如何兼容?

opacity:0.4; 在IE上,filter:alpha(opacity=40); 写了也没用; 然后,filter: progid:DXImageTransform.Microsoft.Alph
0
回答数

30 在win2003下,IE8默认都是IE7渲染的问题

内容详情请点击问题查看!
0
回答数

10 IE8下显示不出以base64string嵌入式资源的图片?

如下所示: <img src="data:image/png;base64,iVBORw0KGgoAAA...."/> 此图片在谷歌下能显示,在<=IE8下不显示,苦苦搜索解决方案无果,故来此寻求帮助
2
回答数

20 IE8表格table中,max-width属性被误判为实际宽度?

二话不说,先上代码:<!doctype html><html><head><meta charset="utf-8"><title>表格</title><style>*{ margin: 0 auto
0
回答数

10 请问Android是怎么做到高版本程序在低版本系统上运行的?

创建项目时选择的SDK如下图所示: 这样编译出来的APK能在Android4.4.2的系统上运行,也能在2.3的系统上运行。。 我觉得有点奇怪,2.3的系统怎么能向上兼容到4.4的程序呢? 难道2.3
1
回答数

20 关于ff火狐不兼容event.y鼠标定位的问题

内容详情请点击问题查看!
1
回答数

在IE7里我的js失效了,不知怎么回事,

内容详情请点击问题查看!
3
回答数

50 【求助】修改 浏览器默认 的 文档模型

网站 发布到局域网中,用 IP 地址访问时没有问题。当使用 计算机名称 访问时。 IE 11 的 默认 Document Mode 为 7 , 这样网站的外观就被破坏了。 这是为什么? 要怎样修改?
1
回答数

5 JS在 火狐和IE兼容问题

内容详情请点击问题查看!
1
回答数

10 IE6中li元素间自动补出一行空白

内容详情请点击问题查看!
1
回答数
2
回答数