首页新闻找找看学习计划
当前位置:博问标签/兼容/未解决/ 已解决
1
回答数

待解决问题 5 在插件框架设计中,插件引用如何避免版本不一致?

例如, 插件框架中,插件A引用了Basejar-1.0版本,插件B引用了Basejar-2.0版本, 那么,插件管理器运行时报错,如何保持一致或者使插件单独运行?
5
回答数

待解决问题 100 IE8下 报错无法获取属性值 但可以console出来值

JQ1.83版 attr全部改成 prop还是报错无法获取到name属性值 但是IE下console出来都是有值的 火狐谷歌都没问题 求大神解惑!!! function drawThead(){ va
2
回答数

待解决问题 解决兼容性问题

css3只支持IE9以上的版本,写了C3样式后如何兼容IE8以下的版本
2
回答数

待解决问题 5 opacity 在IE8上如何兼容?

opacity:0.4; 在IE上,filter:alpha(opacity=40); 写了也没用; 然后,filter: progid:DXImageTransform.Microsoft.Alph
0
回答数

待解决问题 10 请问Android是怎么做到高版本程序在低版本系统上运行的?

创建项目时选择的SDK如下图所示: 这样编译出来的APK能在Android4.4.2的系统上运行,也能在2.3的系统上运行。。 我觉得有点奇怪,2.3的系统怎么能向上兼容到4.4的程序呢? 难道2.3
1
回答数

待解决问题 在IE7里我的js失效了,不知怎么回事,

内容详情请点击问题查看!
1
回答数