首页 新闻 搜索 专区 学院
当前位置: 博问标签 /新建web工程/未解决/ 已解决
2
回答数

10 在myeclipse里新建web工程时总是会提示这个?到底是什么意思呢?

如下图所示翻译过来应该是这个意思:编译器的项目SpringMvc相同方遵守水平5.0.你当前工作区默认是6.0.你想为您的项目中使用自定义设置吗? 每次在myeclipse里新建web工程时总是会弹出