首页新闻找找看学习计划
当前位置: 博问标签 /浏览器兼容性/未解决/ 已解决
1
回答数

10 关于浏览器兼容性

一个ERP项目,现在只能用IE浏览器跑起来,其他的一跑就报错 Struts Problem Report Struts has detected an unhandled exception: Mes
4
回答数

10 iE9以下的浏览器不兼容html5标签的怎么样解决?

一直写html4后来想试一下html5,然后发现IE9以下的浏览器不兼容html5标签,再网站搜索了一些解决办法,但是都会出现这样或那样的问题,比如说 <!--[if lt IE9]> <script