首页新闻找找看学习计划
当前位置: 博问标签 /版本冲突/未解决/ 已解决
1
回答数

5 在插件框架设计中,插件引用如何避免版本不一致?

例如, 插件框架中,插件A引用了Basejar-1.0版本,插件B引用了Basejar-2.0版本, 那么,插件管理器运行时报错,如何保持一致或者使插件单独运行?
2
回答数

15 大侠,请留步!android studio 版本问题,冲突 ,sdk25是不是必须jdk1.8呀?现在就是1.8

android studio 版本问题,冲突 ,sdk25是不是必须jdk1.8呀?现在就是1.8