首页新闻找找看学习计划
当前位置: 博问标签 /.net35/未解决/ 已解决
2
回答数

10 win ce 5.0 with .net 3.5

求一个WINCE系统仿真模拟器的系统bin文件。 要求:WIN CE 5.0/6.0,必须带.NET 3.5版本。 谢谢。