首页 新闻 搜索 专区 学院
当前位置: 博问标签 /antd/未解决/ 已解决
1
回答数

antd 怎么使用同一组件的不同版本?

我们项目使用antd里面的 G6做图,以前用的2.X的版本 现在要做新图,发现2.x的版本不适用了,想使用4.x的版本,但是为了以前程序的运行正常,这个2.x的版本还不能删除,有啥办法让两个版本同步运
1
回答数

5 Cannot find module 'antd'

我在 tsx 文件中引入 antd 组件,报这个错误,我已经安装了 antd 模块。求高手指教
2
回答数

5 启动项目时报错,求解答

react 项目启动时报错了,但是我已经安装了 antd,这是为什么?
0
回答数

80 react antd 升级后的问题

出现的警告下图所示,git信息 页面警告 antd中的TreeSelect 组件的 默认展开所有节点,也不起作用的