首页 新闻 搜索 专区 学院
1
回答数

10 linux安装apache时安装apr时的问题

执行 make install之后所处的错误,懵b了 怎么解决求指点 原因,解决办法
0
回答数

安装apr报错

configure: error: in `/home/apr-1.4.2':configure: error: no acceptable C compiler found in $PATHSee