首页 新闻 搜索 专区 学院
1
回答数

5 关于CVE-2021-3156:Sudo 堆缓冲区溢出漏洞_poc

问:是因为我sudo的版本不对吗?操作系统是redhat7 按照步骤实现poc如下: 在github下载的poc包,使用普通用户dyr登录 提示这个错误之后 将for(int i=0)改为了 int