首页新闻找找看学习计划
当前位置:博问标签/eclipse./未解决/ 已解决
1
回答数

已解决问题 10 Eclipse新建项目报错,自动生成appcompat_v7。求解决方案。

可能是我升级了adt的版本,按照百度上的一些方法还是没解决。有没有android高手指点一下小白。