首页新闻找找看学习计划
当前位置: 博问标签 /ef core 3.0/未解决/ 已解决
3
回答数

20 .net core 3.0现在能用的mysql efcore3.0的库是哪个?

从2.2升级到3.0后, Pomelo.EntityFrameworkCore.MySql 无法使用了,官方好像暂时没有给出解决方案