首页 新闻 搜索 专区 学院
当前位置:博问标签/framework/未解决/ 已解决
3
回答数

已解决问题 5 .NET Framework 几个版本之间存在向下兼容吗

如果我基于.NET Framework 3.0做了一个程序,在仅安装.NET Framework 2.0的机器上肯定是跑不起来的。问题是如果我基于.NET Framework 2.0做了一个程序,在仅
2
回答数

已解决问题 5 我想弄一个门户站,是用db first 好还是code first好?

如题,很是纠结,不知道哪种比较适合,是团队开发。
2
回答数

已解决问题 5 entity Framework Code first update-database 失败

数据库中已存在名为 'count_voting' 的对象。 提示这个,请问怎么解决?
3
回答数

已解决问题 10 如何安装.NET 4.5.1?

本机:WIN 2012,64位,VS 2013,基于4.5的APP能正常运行。 服务器:WIN 2008,64位,安装了4.0、4.5,但是没发现文件夹 C:\Program Files (x86)\
6
回答数

已解决问题 5 linq查询Entity结果是什么类型

内容详情请点击问题查看!