首页新闻找找看学习计划
0
回答数

5 再次发一下,请教各路大神,我在AIX服务上面安装gdb不成功遇到了下面的问题,怎么破?

我安装的gdb版本是:gdb-7.7.1 aix版本:AIX bomcht4 1 6 00C72F964C00gcc:Configured with: ../configure --with-as=/