首页新闻找找看学习计划
当前位置:博问标签/glibc/未解决/ 已解决
1
回答数

待解决问题 20 linux下安装chrome出错?

显示缺少部分依赖,于是我按照网上的方法https://www.jason-z.com/post/78,下载了一个GLIBC_2.14,重新安装chrome依旧显示缺少这个依赖,就很疑惑?想问问各位有没
0
回答数

待解决问题 安装nginx出错,谁能帮帮我?

yum install nginxFailed to set locale, defaulting to CLoaded plugins: securitySetting up Install Pro