首页 新闻 搜索 专区 学院
当前位置: 博问标签 /pcre/未解决/ 已解决
1
回答数

安装pcre报错“You need a C++ compiler for C++ support.”

sudo apt-get install build-essential和yum install -y gcc gcc-c++ 这两条命令好像都不行,该怎么办