首页 新闻 搜索 专区 学院
当前位置: 博问标签 /raspberry/未解决/ 已解决
0
回答数

50 raspberry 4b 部署 net5.0 GRPC 客户端

在树莓派4b部署net5.0 gRPC 客户端 , 包版本: Google.Protobuf 3.15.5 Grpc.Core 2.36.1 Grpc.Tools 2.36.1 提示 Unhandle
0
回答数

派3刷了openwrt后开机卡在这里

图1:https://pan.baidu.com/s/1cF0UQAGfxJhK6NePxVFyTg 图2:https://pan.baidu.com/s/1RLgfuQzEGXrsncfa5hsY2
2
回答数

树莓派可以安装deb rpm bin三种格式吗?

下了个软件,在树莓派上, 解压后有三种安装包.deb .rpm .bin 我百度了半天,都安装出错。 请问哪个可以安装?