首页新闻找找看学习计划
当前位置:博问标签/swagger/未解决/ 已解决
1
回答数

待解决问题 20 swagger fox 2.7.0是目前为止,最后一个带国际化的版本,而这之后的版本如果需要汉化该怎么办呢?求指教

swagger fox 2.7.0是目前为止,最后一个带国际化的版本,而这之后的版本如果需要汉化该怎么办呢?求指教