首页新闻找找看学习计划
当前位置:博问标签/vs22015/未解决/ 已解决
3
回答数

已解决问题 50 VS2015编译.NET Core项目时如何指定framework

在project.json中frameworks是这么配置的: 想以net461为framework进行编译,但在Visual Studio 2015中build时,默认会以netcoreapp1.0