首页 新闻 搜索 专区 学院
当前位置: 博问标签 /vue cli 3.0/未解决/ 已解决
1
回答数

120 module parse failed you may need an approprate loader to handle this file type

我想在vue中使用svg,环境是vue cli 3.0 提示错误如下 module parse failed you may need an approprate loader to handle t