首页新闻招聘找找看知识库
当前位置: 博问标签 /windows桌面应用程序/未解决/ 已解决
6
回答数

100 .net桌面应用莫名提示版本太低

事情是这样的:我在GitHub上下载了一个使用了.net4.6.2的应用程序,而我想把他转换为4.5的。降低版本之后,生成,调试,运行都没问题,但是发送给同学的机子上就会提示“ error:当前.ne