首页 新闻 搜索 专区 学院
8
回答数

已解决问题 10 MVC 4 Newtonsoft.Json4.5.0

C# MVC4 默认引入Newtonsoft.Json4.5.0版本,现想修改为更高的版本Newtonsoft.Json6.0.0 发现不兼容 错误如下: 无法解决“Newtonsoft.Json,