首页 新闻 搜索 专区 学院
2
回答数

已关闭问题 10 关于Python的pip安装scikit-learn

我的py是27的我就下了一个scikit-learn-0.17.1-cp27-cp27m-win_amd64.whl。然后pip安装时候就是先说不是支持的wheel后来又说pip是7.几的现在有8.几